Vallisneria mourante

Les plantes, leur repiquage, multiplication, etc...
tontonlulu
Messages : 2
Inscription : 03 févr. 2010 19:14

Vallisneria mourante

Message par tontonlulu » 03 févr. 2010 19:23

Bonjour à tous,

J'ai débuter avec mon bac de 35l (je sais , c'est pas grand mais je ne suis pa chez moi...)

Je l'ai démarrer a l'eau mineral et depuis 3 jours j'y est mis 5 néons ( les 2 plus petit son deja mort :( )

J'ai décider d'y mettre 2 plantes dès le depart afin "d'aider" le cycle de l'eau a se faire avec végétation..

J'ai donc mis une "fougere de java" ainsi qu'une vallisneria.

Cela fait 2 semaines qu'il est en eau et la vallisneria n'a pa tenu ( pour info lorsque je l'ai achetée les "tiges" étai coincé dans une mousse et la vendeuse m'a di de tout enlever et de les enfouir directement dans les graviers)

J'ai jeté la plante il y a 2 jours car elle commencai a pourrir sans que je ne sache pourquoi....

Merci de vos réponse si vous avez deja eu une experience similaire.

Aquavipare
Administrateur du site
Messages : 276
Inscription : 15 déc. 2007 14:48
Contact :

Re: Vallisneria mourante

Message par Aquavipare » 04 févr. 2010 12:52

bonjour,

Les vallisneria sont pourtant des plantes très robustes.
Elles ont une croissance assez rapide et montent facilement et en très peu de temps juqu'à la surface de l'aquarium.

Les choses à faire attention sont :
- ne pas planter trop profond les racines de la plante (la base des feuilles ne doit pas être enterrée: seules les racines doivent être sous le gravier.)
- avoir un éclairage suffisant
- bien retirer toute la mousse autour du pied de la plante
- ne pas dépasser la température de 27-28 degrés (les feuilles jaunissent au dessus de 27-28 degrés)
- les vallisneria ont aussi une période de "repos"
Elles végètent pendant un moment puis repartent de plus belle.

Que faisaient vos feuilles? Elles jaunissaient? les racines ont pourri? Les feuilles devenaient marrons ou plutot transparente?

En espérant vous avoir aidé...
Cordialement

tontonlulu
Messages : 2
Inscription : 03 févr. 2010 19:14

Re: Vallisneria mourante

Message par tontonlulu » 08 févr. 2010 19:05

merci pour la réponse,

elle devenait comme si elle avait (cuit). j'avai mis les racines au fond et kan je l'ai enlevée j'ai vu les racines pouries...
Du coup j'y est mis une "Alternanthera Reineckii 'bronze' " Qui est plutot belle...et ma " fougère de java" elle , fait de nouveaux pied qui commence meme a faire des feuilles. :p

gilles53
Messages : 4
Inscription : 15 janv. 2011 01:08

Re: Vallisneria mourante

Message par gilles53 » 15 janv. 2011 01:19

Bonjour,
Mettez-vous un apport en CO2 ? Ou un fertilisant autre que le CO2 ?

gilles53
Messages : 4
Inscription : 15 janv. 2011 01:08

Re: Vallisneria mourante

Message par gilles53 » 05 févr. 2011 19:53

bonjour,
Tes plantes sont atteintent de Chrorose (qui se traduit par un jaunissement du feuillage)
elles manquent d'oligo-elements dont particulierement du fer.
bonne soirée

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité