probleme d'eau(moisisure au fond de l'aquaruim)

La reproduction des poissons
gregory59160
Messages : 1
Inscription : 11 janv. 2012 22:07

probleme d'eau(moisisure au fond de l'aquaruim)

Message par gregory59160 » 18 janv. 2012 22:09

bonjour,je suis en plein reproduction de sqalaire,tout ces bien passer a eclosion,a partir du mercredi 18 janvier il ont 8 jours,mon probleme c'est que l'eau de mon aquarium devient de plus en plus trouble,50 alvelin au depart,aujourd'hui ils me restent une vintaines.il y a une sorte de ouate qui c'est former au fond de l'aquarium(moisisure).

ma question ,puis-je faire un changement d'eau ou un transfert alvelins dans un autre aquarium ?

si quelqu'un peut me repondre . c'est urgent merci

Aquavipare
Administrateur du site
Messages : 268
Inscription : 15 déc. 2007 14:48
Contact :

Re: probleme d'eau(moisisure au fond de l'aquaruim)

Message par Aquavipare » 18 janv. 2012 22:51

Salut,

Je pense que c'est de la moisissure, une sorte de champignon mais il faudrait une photo pour être plus sûr...
As-tu eu des dépôts de nourriture qui se sont accumulés au fond de l'aquarium ? Ceci pourrait créer un dépôt et après de la moisissure...

Je pense que tes pertes de petits scalaires vient du fait que l'eau se pollue tout doucement. Ton bac fait combien de litres ?

Il faudrait essayer d'aspirer tout ça et remettre de l'eau avec les mêmes paramètres (GH, KH, ph, température) afin de ne pas trop bouleverser les petits scalaires. Pour remettre l'eau, il vaudrait mieux mettre assez lentement afin de ne pas faire de choc. Un goutte à goutte serait nickel pour ceci...

Cordialement

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité